3 Replies Latest reply: Oct 11, 2017 9:04 AM by admingirl RSS

Are there any compatibility issues using windows 2016 and VNX OE code 5.32

admingirl

Hi

 

We want to deploy a new Windows 2016 deployment on our VNX. Our VNX is running flare code OE 5.32.219.

 

Has anyone been thinking of deploying this as well? I cannot find windows 2016 in the EMC inter-operability matrix?

 

Admingirl