5 返信 最新の返信: Mar 4, 2018 9:41 PM by ayas RSS

Unisphere 環境に置ける Java 1.8のサポートについて

4man10

お世話になります。

現行、最新のJava バージョンは1.8 update 101ですが、Unisphere の環境において

サポートされておりますでしょうか。

 

最新のと思われる以下のマニュアルを確認しますと

『Unisphere Version 1.2.30.1.0318 Release Note』

 

Oracle no longer post

s updates of Java SE 6 to its public

download sites. Existing Java SE 6 downloads already

posted remain accessible in the Java Archive on Oracle

Technology Network. This Unisphere Client runs with JRE

1.7 update 17 at a minimum.

 

とあります。