Connectrix Brocade: 14.2.1에서 14.4.3으로 CMCNE를 업그레이드할 수 없음

문제: CMCNE 14.2.1에서 14.4.3으로 업그레이드하는 데 실패하고 이전 버전 14.2.1로 롤백되었습니다.