Connectrix B-Series: v8.2.0a~v8.2.0b의 경우 "Please check if the firmware image is accessible.(0x15)" 오류로 인해 Linux에서 펌웨어 다운로드가 실패함

문제:

v8.2.0b, v8.1.2c, v8.1.2d, v7.4.0, v8.1.0_lnx1 및 v8.1.0의 경우 Linux SCP에서 펌웨어 다운로드가 실패하고 "Firmware download failed - Failed to download RPM package. Please check if the firmware image is accessible. (0x15)" 오류가 나타납니다.

Linux 펌웨어 패키지에만 영향을 미칩니다.
dev-1.4.0-2.ppc.rpm 파일의 사용 권한에 따라 다음 버전에서 이 파일에 대한 액세스가 허용되지 않았습니다.