VxFlex OS: IPv6-Unterstützung für VxFlex

Anweisungen: IPv6 wird aufgrund der Änderung der SVM von SLES 11.3 auf SLES 12.2 und des darin enthaltenen Treibers in 2.6 und höher unterstützt.
Wenn das neue VxFlex OS installiert ist, ist auch SLES 12.2 installiert. Wenn Sie ein VxFlex OS-Upgrade durchführen, müssen Sie das SVM-OS-Austauschskript ausführen, falls die vorhandene SLES-Version 11.3 ist.