Dell EMC VxRail: Upgradering misslyckas med felmeddelandet ”Failure occurred while running an upgrade for bundle: ESXi. Felmeddelandet: ESXi command failed with 2.”

"1. Uppgradering från 4.7.x till 4.7.200 misslyckas vid noden under uppgradering av den fasta programvaran.

2. Felet visas i lcm.log (/var/log/mystic/lcm.log) "