Dell EMC VxRail: L'upgrade non riesce con il messaggio  "Failure occurred while running an upgrade for bundle: ESXi. The error message: ESXi command failed with 2."

1. L’upgrade da 4.7.x a 4.7.200 non riesce nel nodo durante l’upgrade del firmware. 2. Se si osserva lcm.log (/var/log/mystic/lcm.log)