"يتعذر على PowerPath/VE المطالبة بالمسارات من نظام التخزين المدعوم المنتج الرئيسي: PowerPath/VE for VMware 6.2"

ما أدنى إصدارات من برنامج تشغيل مهايئ ناقل المضيف (HBA) لمضيف ESXi الذي يعمل بنظام ProLiant: يتعذر على BL460c Gen9 مع مهايئات ناقل المضيف (HBA) التالية كما مع برامج تشغيل علبة الوارد PowerPath/VE المطالبة بأنظمة التخزين المدعومة