VxRail:在將 Dell 節點升級到 4.5.x 或 4.7.x 時,vSAN 健全狀況服務項目「Controller 韌體已經過 VMware 認證」可能處於警告狀態。

在將 Dell 節點升級到 4.5.x 或 4.7.x 時,vSAN 健全狀況服務項目「Controller 韌體已經過 VMware 認證」可能處於警告狀態。

黃色檢查狀態表示 vSAN 健全狀況服務無法在主機上找到適用於該儲存裝置控制器的控制器公用程式。

KB - 528230.jpg



螢幕擷取畫面的範例可能因不同版本而異。