Error Code:0x6400b71“: Der Supportvertrag für VNXe-Arrays kann nicht aktualisiert werden.

Beim Versuch, den Supportvertrags zu aktualisieren, wird der folgende Fehler angezeigt: „The system was unable to contact the web service to refresh contract data. Record the error code and go to the Product Support Page for all your support options. (Error Code:0x6400b71)“

Beim Aktualisieren der Supportzugangsdaten wird der folgende Fehler angezeigt: „Not able to validate the credentials due to network issue check if ports 80 and 443 were open“