VxRail: Beim Durchführen von Upgrades von Dell Nodes auf 4.5.x oder 4.7.x ist das vSAN-Integritätsserviceelement „Controller Firmware is VMware Certified“ möglicherweise im Warnmeldungsstatus.

Beim Durchführen von Upgrades von Dell Nodes auf 4.5.x oder 4.7.x ist das vSAN-Integritätsserviceelement „Controller Firmware is VMware Certified“ möglicherweise im Warnmeldungsstatus.

Das gelbe Dreieck weist darauf hin, dass der vSAN-Integritätsservice das entsprechende Controller-Utility für den Speicher-Controller auf dem Host nicht finden kann.
KB - 528230.jpg


Screenshot mit Beispiel, kann je nach Version variieren