• How to integrate cyber-ark with a Django application?

    I have a django web application that connects to the production database( Oracle 12g ). I have to use Cyberark for storing the user id and password for connecting to database. Till now my database connection password ...
    Soujanya
    last modified by Soujanya
  • Can we setup seperate subnet/pool in Isilon for communication to Cloudpool destnation

    We have OneFS version 8.   Currently our network on Isilon is composed of 2 subnets under the groupnet as listed below: 1. Mgmt Subnet      - Mgmt IP pool 2. Prod subnet    &nbs...
    martenharry34
    last modified by martenharry34
  • Dell PowerEdge R720 - ESXi update to 6.5U2

    Hi Community. I am in the process of upgrading ESXi in an environment that I manage. Currently it is running 5.5.0. Supported releases is 6.5 U2, 6.5 U1, 6.5, 6.0U3 Can anyone point me to note of issues with the v...
    Jakkie07
    last modified by Jakkie07
  • How to transfer my discussions from old powerlink account to new powerlink account

    Hi All,   Let's say I am using powerlink account with my old powerlink account abc@xyz.com. I have some discussion and douments with that particular account.   Now I changed my job, and again after year or...
    pramod111
    last modified by pramod111
  • What is the front-end port IO queue value for XtremIO X1 and X2 arrays?

    Hi,   I would like to know the front-end port IO queue value for XtremIO X1 and X2 arrays?   For 8GB fcs and 16GB fcs.   I am trying to calculate the Execution Throttle and LUN queue depth values for...
    erin1982$
    last modified by erin1982$
  • Installing Captiva Process On Another Captiva Server

    Hi,   Is there a way to install a Captiva Process from one machine to another machine?   Example: Some Captiva Flows have been implemented using the Captiva Designer. Is there any way to export/migrate/cop...
    scanSub
    last modified by scanSub
  • Where can I download the BOCS software?

    Where can I download the BOCS software?   As in the support page, either Documentum or BOCS can not be found now, how can I find the download link?   Thanks.
    warmghost
    last modified by warmghost
  • Doest not discover the storage center

    Hi All,   I have a Dell SCV2020 storage that needs to be configured from scratch. I used Dell management client as per dell's guide but couldn't discover Storage center, there is no error, it just couldn't detec...
    smrajan
    last modified by smrajan
  • VNX to Isilon Migration using emcopy, how to fix it?

    Hello Guys,   Im unable to copy few directories from source to target ,,,,i tried to run the inc plus sec command bat script....   please how to fix this issue, can anyone explain asap? thanks....   &...
    Suryak
    last modified by Suryak
  • Giving a YAML file more than one key, while only using one value for the keys

    Hello All, I have facing some issue, Give me a solution for that!   I have an issue where I need to make a yaml file that will contain the following keys:   ETA SOL VETS EMC From the Vets EMC Keys I need ...
    SarahJohn
    last modified by SarahJohn
  • Rich Text Editor for xCP Custom Widget

    Hi guys,   I'm looking for a widget with features similar to CKEditor (https://ckeditor.com/ckeditor-4/) or HTML Editors (http://www.html.am/html-editors/) to use in xCP as input.   Does anyone have any so...
    rilson
    last modified by rilson
  • Can anyone knows about the circuit level architecture of a director within the VMAX All Flash's engine?

    It would great if anyone can explain the circuitry & circuits element (e.g. vault memory, global cache, core pool, MCH (Hub)) within the VMAX All flash engine.
    milotic91
    last modified by milotic91
  • Unisphere Central LDAP Group with a Space

    I am trying to add a domain group that has a space in the name to Unisphere Central. But it says, "Invalid user name: User Name can only contain alphanumeric characters, a period, dash or underscore." Is there anyway ...
    ericstephani
    last modified by ericstephani
  • Content Server Licenses

    Hi Guys,   Just had a question. If I have to install a content server, does it require a license cost?
    guruprasadhr
    last modified by guruprasadhr
  • Captiva error code 514

    Hello,   I have recently taken on the administration of our Captiva server due to another staff members departure.   We are receiving the Log Type "Error" Log Code 514 in "SaveEmail" each time a scan is d...
    ChrisSchulz
    last modified by ChrisSchulz
  • NAS Server Management snap-in

    Where can I obtain this MMC?   Issue: when I use the computer management tool and connect to my NAS server and add a user/group, that within a few mins my changes are removed. Unable to determine the cause for m...
    ronpaskowski
    last modified by ronpaskowski
  • ApplicationXtender Delete Images

    Hello!  We have had ApplicationXtender since 2000 and have done very little purging.  We have a few cabinets that contain millions (one has 79M) images.  We really need to get it cleaned up.  We ha...
    jefft1234
    last modified by jefft1234
  • Open Migrator device status changed to Not Attached

    I have a server with 16 1.2TB drives attached  as Physical Compatibility RDM's, The array those RDM's are coming from is going away. I presented 16 1.2TB RDM'S from the new array, installed Open Migrator, and Att...
    Bimmer
    last modified by Bimmer
  • What are my options for a SMTP Relay for Isilon Alerts and other integrations?  I have tried Amazon AWS and using the Admin account on GSuite, but none work for my cluster.

    What are my options for a SMTP Relay for Isilon Alerts and other integrations?  I have tried Amazon AWS and using the Admin account on GSuite, but none work for my cluster.
    pdanforth
    last modified by pdanforth
  • Free Form

    Hello,   I have a printed document, but there are some fields which are fill manually(manuscript). I want to use free form extraction(Unstructured document) to extract some fields, my problem is the keywords is...
    Tanweer92
    last modified by Tanweer92